TableViewMaximumRowHeight Property |
Gets the maximum row height
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int MaximumRowHeight { get; }
Public ReadOnly Property MaximumRowHeight As Integer
Get
public:
property int MaximumRowHeight {
int get ();
}
member MaximumRowHeight : int with get
Property Value
Int32
See Also