The x-coordinate of the top-left corner of the rectangle.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Left { get; set; }
Public Property Left As Integer
Get
Set
public:
property int Left {
int get ();
void set (int value);
}
member Left : int with get, set
Property Value
Int32
See Also