ParameterIsShared Property |
Identifies if the parameter is a shared parameter.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsShared { get; }
Public ReadOnly Property IsShared As Boolean
Get
public:
property bool IsShared {
bool get ();
}
member IsShared : bool with get
Property Value
Boolean
See Also