TriangleInShellComponentVertexIndex0 Property |
Index of the triangle's first vertex in the TriangulatedShellComponent's array of vertices.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int VertexIndex0 { get; }
Public ReadOnly Property VertexIndex0 As Integer
Get
public:
property int VertexIndex0 {
int get ();
}
member VertexIndex0 : int with get
Property Value
Int32
See Also