ExportFontInfo(ExportFontInfo) Constructor |
Constructs a new copy of the input ExportFontInfo object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportFontInfo(
ExportFontInfo other
)
Public Sub New (
other As ExportFontInfo
)
public:
ExportFontInfo(
ExportFontInfo^ other
)
new :
other : ExportFontInfo -> ExportFontInfo
Parameters
- other ExportFontInfo
-
Exceptions
See Also