ConnectorAllRefs Property |
All references of the connector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ConnectorSet AllRefs { get; }
Public ReadOnly Property AllRefs As ConnectorSet
Get
public:
property ConnectorSet^ AllRefs {
ConnectorSet^ get ();
}
member AllRefs : ConnectorSet with get
Property Value
ConnectorSet
RemarksA set of connectors that the connectors is connected to, including both physical connection and logical connection.
See Also