The view title. This consists of the view name plus other modifiers, such as the view type,
sheet number, area scheme, and/or assembly type, depending on the specifics of the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Title { get; }
Public ReadOnly Property Title As String
Get
public:
property String^ Title {
String^ get ();
}
member Title : string with get
Property Value
String
See Also