TableSectionDataLastColumnNumber Property |
The last column in this section of the table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int LastColumnNumber { get; }
Public ReadOnly Property LastColumnNumber As Integer
Get
public:
property int LastColumnNumber {
int get ();
}
member LastColumnNumber : int with get
Property Value
Int32
See Also