RebarHandleNameDataSetCustomHandleName Method |
Sets the name of the handle.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void SetCustomHandleName(
string customHandleName
)
Public Sub SetCustomHandleName (
customHandleName As String
)
public:
void SetCustomHandleName(
String^ customHandleName
)
member SetCustomHandleName :
customHandleName : string -> unit
Parameters
- customHandleName String
-
The name of the handle.
Exceptions
See Also