ConnectorSetGetEnumerator Method

Retrieve a forward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual IEnumerator GetEnumerator()

Return Value

IEnumerator
Returns a forward moving iterator to the set.

Implements

IEnumerableGetEnumerator
See Also