HermiteSplineParameters Property |
Returns the params of the Hermite spline.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic DoubleArray Parameters { get; }
Public ReadOnly Property Parameters As DoubleArray
Get
public:
property DoubleArray^ Parameters {
DoubleArray^ get ();
}
member Parameters : DoubleArray with get
Property Value
DoubleArray
See Also