DividedSurfaceUSpacingRule Property |
Access to the rule for laying out the first series of equidistant
parallel lines on the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SpacingRule USpacingRule { get; }
Public ReadOnly Property USpacingRule As SpacingRule
Get
public:
property SpacingRule^ USpacingRule {
SpacingRule^ get ();
}
member USpacingRule : SpacingRule with get
Property Value
SpacingRule
See Also