TextNodeIsItalic Property |
Indicates whether the default formatting is set to italic text.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsItalic { get; }
Public ReadOnly Property IsItalic As Boolean
Get
public:
property bool IsItalic {
bool get ();
}
member IsItalic : bool with get
Property Value
Boolean
See Also