BoundingBoxXYZMax Property |
Maximum coordinates (upper-right-front corner of the box).
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ Max { get; set; }
Public Property Max As XYZ
Get
Set
public:
property XYZ^ Max {
XYZ^ get ();
void set (XYZ^ value);
}
member Max : XYZ with get, set
Property Value
XYZ
RemarksThe bounds are defined in the coordinate space of the box.
See Also