ViewArePointCloudsHidden Property |
Indicates if point clouds are currently hidden in the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ArePointCloudsHidden { get; set; }
Public Property ArePointCloudsHidden As Boolean
Get
Set
public:
property bool ArePointCloudsHidden {
bool get ();
void set (bool value);
}
member ArePointCloudsHidden : bool with get, set
Property Value
Boolean
True if point clouds are currently hidden in the view, false otherwise.
See Also