FabricationItemFileIdentifier Property |
The string identifier for the item file. This string is unique and can be used to compare whether fabrication
item files are the same file.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Identifier { get; }
Public ReadOnly Property Identifier As String
Get
public:
property String^ Identifier {
String^ get ();
}
member Identifier : string with get
Property Value
String
See Also