ConnectionInputPointId Property |
Unique id of this input point.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Guid Id { get; set; }
Public Property Id As Guid
Get
Set
public:
property Guid Id {
Guid get ();
void set (Guid value);
}
member Id : Guid with get, set
Property Value
Guid
See Also