DividedSurfaceVSpacingRule Property |
Access to the rule for laying out the second series of equidistant
parallel lines on the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SpacingRule VSpacingRule { get; }
Public ReadOnly Property VSpacingRule As SpacingRule
Get
public:
property SpacingRule^ VSpacingRule {
SpacingRule^ get ();
}
member VSpacingRule : SpacingRule with get
Property Value
SpacingRule
See Also