ExternalResourceServerExtensionsGetCADLinkOperations Method |
Gets the specific methods supported by external resource CAD Links.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic CADLinkOperations GetCADLinkOperations()
Public Function GetCADLinkOperations As CADLinkOperations
public:
CADLinkOperations^ GetCADLinkOperations()
member GetCADLinkOperations : unit -> CADLinkOperations
Return Value
CADLinkOperations
The specific methods supported by external resource CAD Links.
See Also