ConnectionInputPointInfoPointSelectionText Property |
A string used to select input point by some connections.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string PointSelectionText { get; set; }
Public Property PointSelectionText As String
Get
Set
public:
property String^ PointSelectionText {
String^ get ();
void set (String^ value);
}
member PointSelectionText : string with get, set
Property Value
String
Exceptions
See Also