BuiltInFailuresViewFailuresCannotToggleToPerspective Property |
Cannot toggle to perspective view because the view contains annotations.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId CannotToggleToPerspective { get; }
Public Shared ReadOnly Property CannotToggleToPerspective As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ CannotToggleToPerspective {
FailureDefinitionId^ get ();
}
static member CannotToggleToPerspective : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also