RebarContainerItemClearPresentationMode Method |
Sets the presentation mode for this rebar set to the default (either for a single view, or for all views).
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void ClearPresentationMode(
View dBView
)
Public Sub ClearPresentationMode (
dBView As View
)
public:
void ClearPresentationMode(
View^ dBView
)
member ClearPresentationMode :
dBView : View -> unit
Parameters
- dBView View
-
The view where the presentation mode will be cleared. NULL for all views
Exceptions
See Also