ConnectorCoefficient Property |
The coefficient of the connector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double Coefficient { get; }
Public ReadOnly Property Coefficient As Double
Get
public:
property double Coefficient {
double get ();
}
member Coefficient : float with get
Property Value
Double
Exceptions
Remarks
Instantaneous coefficient of this connector, calculated according to system.
See Also