DefinitionFileFilename Property |
This property returns the physical filename of the shared parameters file on disk.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Filename { get; }
Public ReadOnly Property Filename As String
Get
public:
property String^ Filename {
String^ get ();
}
member Filename : string with get
Property Value
String
See Also