SpatialElementLevel Property |
Gets the level of the room.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Level Level { get; }
Public ReadOnly Property Level As Level
Get
public:
property Level^ Level {
Level^ get ();
}
member Level : Level with get
Property Value
Level
See Also