DuctSettingsRoundDuctSizeSuffix Property |
The round duct size suffix string.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string RoundDuctSizeSuffix { get; set; }
Public Property RoundDuctSizeSuffix As String
Get
Set
public:
property String^ RoundDuctSizeSuffix {
String^ get ();
void set (String^ value);
}
member RoundDuctSizeSuffix : string with get, set
Property Value
String
Exceptions
See Also