AnalyticalMemberCrossSectionRotation Property |
This represents the cross-section rotation, in radians.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CrossSectionRotation { get; set; }
Public Property CrossSectionRotation As Double
Get
Set
public:
property double CrossSectionRotation {
double get ();
void set (double value);
}
member CrossSectionRotation : float with get, set
Property Value
Double
See Also