DuctSizeIteratorGetCurrent Method |
Returns the current MEPSize.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic MEPSize GetCurrent()
Public Function GetCurrent As MEPSize
public:
MEPSize^ GetCurrent()
member GetCurrent : unit -> MEPSize
Return Value
MEPSize
The current MEPSize.
Exceptions
See Also