PrintParametersHideReforWorkPlanes Property |
Indicates whether to hide reference/work planes when printing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool HideReforWorkPlanes { get; set; }
Public Property HideReforWorkPlanes As Boolean
Get
Set
public:
property bool HideReforWorkPlanes {
bool get ();
void set (bool value);
}
member HideReforWorkPlanes : bool with get, set
Property Value
Boolean
See Also