PDFExportOptionsViewLinksInBlue Property |
Whether set view links blue.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ViewLinksInBlue { get; set; }
Public Property ViewLinksInBlue As Boolean
Get
Set
public:
property bool ViewLinksInBlue {
bool get ();
void set (bool value);
}
member ViewLinksInBlue : bool with get, set
Property Value
Boolean
Remarks
If true, links will be visible as blue.
If false, they retain their default text color.
See Also