TableMergedCellBottom Property |
Specifies the row index of the bottom-right corner of a table grid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Bottom { get; set; }
Public Property Bottom As Integer
Get
Set
public:
property int Bottom {
int get ();
void set (int value);
}
member Bottom : int with get, set
Property Value
Int32
See Also