FabricationItemFileIsLoaded Method |
Checks to see if the item file has been loaded into the configuration.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function IsLoaded As Boolean
member IsLoaded : unit -> bool
Return Value
Boolean
Returns true if the item file has been loaded into the configuration, false otherwise.
See Also