DuctSettingsSetDownFromBottom Property |
The abbreviation of the Set Down from bottom (BD) of fitting string.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string SetDownFromBottom { get; set; }
Public Property SetDownFromBottom As String
Get
Set
public:
property String^ SetDownFromBottom {
String^ get ();
void set (String^ value);
}
member SetDownFromBottom : string with get, set
Property Value
String
Exceptions
See Also