ViewDisplayBackgroundGroundColor Property |
The color of the ground when the type is 'Gradient' or 'SunAndClouds'.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color GroundColor { get; }
Public ReadOnly Property GroundColor As Color
Get
public:
property Color^ GroundColor {
Color^ get ();
}
member GroundColor : Color with get
Property Value
Color
See Also