MEPNetworkSegmentDataFlow Property |
The calculated flow of this segment, in ft^3/s. The positive value means the flow is from the start to the end node, the negative value means opposite direction.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double Flow { get; }
Public ReadOnly Property Flow As Double
Get
public:
property double Flow {
double get ();
}
member Flow : float with get
Property Value
Double
See Also