TextRange(TextRange) Constructor |
Constructs a copy of the input TextRange object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic TextRange(
TextRange other
)
Public Sub New (
other As TextRange
)
public:
TextRange(
TextRange^ other
)
new :
other : TextRange -> TextRange
Parameters
- other TextRange
-
Exceptions
See Also