ReferencePlaneGetPlane Method |
Returns the geometry plane to which the reference plane is assigned.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function GetPlane As Plane
public:
Plane^ GetPlane()
member GetPlane : unit -> Plane
Return Value
Plane
The geometry plane to which the reference plane is assigned.
See Also