WorksetPreviewIsDefaultWorkset Property |
Whether the workset is the default one.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsDefaultWorkset { get; }
Public ReadOnly Property IsDefaultWorkset As Boolean
Get
public:
property bool IsDefaultWorkset {
bool get ();
}
member IsDefaultWorkset : bool with get
Property Value
Boolean
See Also