PaperSourceSetForwardIterator Method |
Retrieve a forward moving iterator to the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual PaperSourceSetIterator ForwardIterator()
Public Overridable Function ForwardIterator As PaperSourceSetIterator
public:
virtual PaperSourceSetIterator^ ForwardIterator()
abstract ForwardIterator : unit -> PaperSourceSetIterator
override ForwardIterator : unit -> PaperSourceSetIterator
Return Value
PaperSourceSetIteratorReturns a forward moving iterator to the set.
See Also