DisplacementElementGetRelativeDisplacement Method |
The relative displacement applied to the displaced elements by this DisplacementElement.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ GetRelativeDisplacement()
Public Function GetRelativeDisplacement As XYZ
public:
XYZ^ GetRelativeDisplacement()
member GetRelativeDisplacement : unit -> XYZ
Return Value
XYZ
The relative displacement.
See Also