ExternalResourceLoadDataGetLoadContext Method |
Returns an object containing information about the context of the load operation.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExternalResourceLoadContext GetLoadContext()
Public Function GetLoadContext As ExternalResourceLoadContext
public:
ExternalResourceLoadContext^ GetLoadContext()
member GetLoadContext : unit -> ExternalResourceLoadContext
Return Value
ExternalResourceLoadContext
An object containing information about the context of the load operation.
See Also