PaperSourceSetReverseIterator Method |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual PaperSourceSetIterator ReverseIterator()
Public Overridable Function ReverseIterator As PaperSourceSetIterator
public:
virtual PaperSourceSetIterator^ ReverseIterator()
abstract ReverseIterator : unit -> PaperSourceSetIterator
override ReverseIterator : unit -> PaperSourceSetIterator
Return Value
PaperSourceSetIteratorReturns a backward moving iterator to the set.
See Also