FamilyInstanceHandOrientation Property |
Property to get the orientation of family instance hand.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ HandOrientation { get; }
Public ReadOnly Property HandOrientation As XYZ
Get
public:
property XYZ^ HandOrientation {
XYZ^ get ();
}
member HandOrientation : XYZ with get
Property Value
XYZ
See Also