PipePressureDropDataVelocity Property |
The velocity of the pipe. Units: (ft/s).
Namespace: Autodesk.Revit.DB.PlumbingAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double Velocity { get; set; }
Public Property Velocity As Double
Get
Set
public:
property double Velocity {
double get ();
void set (double value);
}
member Velocity : float with get, set
Property Value
Double
See Also