RebarUpdateCurvesDataIsSpacingChanged Property |
Indicates if the spacing has changed since the last regeneration.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsSpacingChanged { get; }
Public ReadOnly Property IsSpacingChanged As Boolean
Get
public:
property bool IsSpacingChanged {
bool get ();
}
member IsSpacingChanged : bool with get
Property Value
Boolean
See Also