Describes whether the parameter of the curve is restricted to a particular interval.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsBound { get; }
Public ReadOnly Property IsBound As Boolean
Get
public:
property bool IsBound {
bool get ();
}
member IsBound : bool with get
Property Value
Boolean
See Also