HVACLoadTypeHumidificationSetPoint Property |
The humidification set point as a number between 0 and 1.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double HumidificationSetPoint { get; set; }
Public Property HumidificationSetPoint As Double
Get
Set
public:
property double HumidificationSetPoint {
double get ();
void set (double value);
}
member HumidificationSetPoint : float with get, set
Property Value
Double
Exceptions
See Also