WorksharingDisplayGraphicSettingsFillColor Property |
The fill color that will be applied to elements when these settings are
applied. Note that this is automatically set by increasing the luma of
the specified line color by 65%.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color FillColor { get; }
Public ReadOnly Property FillColor As Color
Get
public:
property Color^ FillColor {
Color^ get ();
}
member FillColor : Color with get
Property Value
Color
See Also