ExportLayerKeyCategoryName Property |
The category name.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string CategoryName { get; set; }
Public Property CategoryName As String
Get
Set
public:
property String^ CategoryName {
String^ get ();
void set (String^ value);
}
member CategoryName : string with get, set
Property Value
String
Exceptions
See Also