LoadBaseLoadCaseName Property |
The name of the load case to which this load belongs.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string LoadCaseName { get; }
Public ReadOnly Property LoadCaseName As String
Get
public:
property String^ LoadCaseName {
String^ get ();
}
member LoadCaseName : string with get
Property Value
String
See Also